Vous devez être identifié(e) pour écrire un message Connexion S’enregistrer

Recherche 
Rechercher dans les Forums:


 




Pas de défilement ni bouton

UtilisateurMessage

14:28
9 mai 2013


Prudence

Membre

Prudence

messages 17

1

Bonjour,


Je souhaitais poster mon premier billet et j'ai un soucis. Au niveau de « Illustration » et de « Inclure le(s) fichier(s) mp3″ je n'ai pas de menu déroulant ni la possibilité de changer le texte « Illustration », ni de bouton à ces endroits:  

[url=http://www.casimages.com/img.php?i=130509022732536372.png][img]http://nsa33.casimages.com/img/2013/05/09/mini_130509022732536372.png[/img][/url]

Je les ai encadrés en rouge.

J'ai la dernière version de Mozilla et de java. Il n'y a pas eu de soucis pour l'upload sur le serveur, juste là, et il n'y également pas de bouton en bas de la page pour enregistrer ni prévisualiser le billet.

Est-ce que quelqu'un aurait une idée? Merci d'avance.

Prudence.

15:08
9 mai 2013


Carole

Modérateur

Paris

messages 2985

2

Chère Prudence,

Tentez ceci Non décidé (décochez au préalable l'installation de McAfee Security Scan Plus gratuit)

A très bientôt !!!

Carole

17:14
9 mai 2013


Prudence

Membre

Prudence

messages 17

3

Merci beaucoup! C'était effectivement un problème avec Adobe, problème résolu maintenant.

 

A propos du forum Litterature audio.com

Actuellement en ligne :

Pomme Arnaudon

11 Invités

Nombre max. d’utilisateurs en ligne : 165

Forums :

Groupes : 2

Forums : 11

Sujets : 2924

Messages : 15467

Membres :

Il y a 8026 membre(s)

Il y a 109 invité(s)


Augustin a rédigé 1956 message(s)

Auteurs les plus prolifiques :

Carole – 2985

Victoria – 1790

Prof. Tournesol – 1508

Pomme Arnaudon – 1140

Vincent de l'Epine – 1095

Administrateurs : Augustin | Modérateurs : Augustin, Carole, Christine Sétrin, Vincent de l'Epine